Uploaded image for project: 'Documentation'
  1. Documentation
  2. DOCS-10951

Add Java driver 3.5 to compatibility matrix

    • 0.2

      Java driver and pymongo 3.5 is not present in the compatibility matrix.

            Assignee:
            tony.sansone@mongodb.com Anthony Sansone (Inactive)
            Reporter:
            renato.riccio@mongodb.com Renato Riccio
            Votes:
            0 Vote for this issue
            Watchers:
            3 Start watching this issue

              Created:
              Updated:
              Resolved:
              6 years, 34 weeks, 3 days ago