Uploaded image for project: 'Documentation'
  1. Documentation
  2. DOCS-13811

[OM] Software Requirements is not updated for OM 4.4 backing DB

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Major - P3
    • Resolution: Fixed
    • Affects Version/s: 4.4
    • Fix Version/s: None
    • Component/s: Ops Manager
    • Labels:
      None

      Description

      Description

      https://docs.opsmanager.mongodb.com/current/core/requirements/index.html

      Specifically, https://docs.opsmanager.mongodb.com/current/core/requirements/index.html#mongodb-version-for-onprem-application-database-and-backup-database

      There should be a row for Ops Manager 4.4's allowable backing database MongoDB versions.

      Scope of changes

      Impact to Other Docs

      MVP (Work and Date)

      Resources (Scope or Design Docs, Invision, etc.)

        Attachments

          Activity

            People

            Assignee:
            tony.sansone Anthony Sansone
            Reporter:
            felicia.hsieh Felicia Hsieh
            Participants:
            Last commenter:
            Githook User Githook User
            Votes:
            1 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:
              Days since reply:
              1 year, 6 weeks, 3 days ago
              Date of 1st Reply: