Uploaded image for project: 'Documentation'
  1. Documentation
  2. DOCS-14687

Remove the warning added in DOCSP-9411 for v4.4+

      With SERVER-21307 fixed in v4.4 the warning added in DOCSP-9411 should no longer be necessary (still present in the docs for for v4.4 and 5.0).

            Assignee:
            dave.cuthbert@mongodb.com Dave Cuthbert (Inactive)
            Reporter:
            dmitry.ryabtsev@mongodb.com Dmitry Ryabtsev
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

              Created:
              Updated:
              Resolved:
              2 years, 31 weeks, 1 day ago