Uploaded image for project: 'Documentation'
  1. Documentation
  2. DOCS-2859

sasl required packages should exist in appropriate installation guides

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Major - P3
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: v1.3.3
    • Component/s: manual
    • Labels:
      None
    • # Replies:
      4
    • Last comment by Customer:
      true
    • Actual Time:
      8

      Description

      we've bunched up sasl lib requirements on Linux for Ubuntu/Debian/CentOS – Since we've broken up the Install guides in 2.6, should move them to appropriate guides.

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              sam.kleinman Sam Kleinman (Inactive)
              Reporter:
              kay.kim Kay Kim (Inactive)
              Participants:
              Last commenter:
              Jonathan Dahl
              Votes:
              0 Vote for this issue
              Watchers:
              4 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved:
                Days since reply:
                6 years, 19 weeks, 6 days ago
                Date of 1st Reply: