Uploaded image for project: 'Documentation'
  1. Documentation
  2. DOCS-8486

Ops Manager Backing DBs must be MongoDB 3.0 or higher

    XMLWordPrintable

Details

    • Task
    • Status: Closed
    • Major - P3
    • Resolution: Duplicate
    • None
    • ops-manager-3.4, 3.4.0
    • Ops Manager
    • None

    Description

      Update /core/requirements.

      Attachments

        Issue Links

          Activity

            People

              Unassigned Unassigned
              bgrabar Bob Grabar
              Jonathan Dahl Jonathan Dahl
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved:
                5 years, 49 weeks, 6 days ago