Java Driver
  1. Java Driver
  2. JAVA-393

add support for "j" option to WriteConcern

    Details

    • Type: New Feature New Feature
    • Status: Resolved Resolved
    • Priority: Major - P3 Major - P3
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: 2.7
    • Component/s: None
    • Labels:
      None
    • # Replies:
      1
    • Last comment by Customer:
      true

      Description

      for journal sync

        Activity

        • Comments
        Brendan W. McAdams
        added a comment -

        Duplicate of JAVA-425 which is resolved.

        Show
        Brendan W. McAdams
        added a comment - Duplicate of JAVA-425 which is resolved.

          People

          • Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:
              Days since reply:
              2 years, 26 weeks, 2 days ago
              Date of 1st Reply: