Uploaded image for project: 'Java Driver'
  1. Java Driver
  2. JAVA-4306

Bump maxWireVersion to 14 for MongoDB 5.1

    XMLWordPrintable

Details

    • Not Needed

    Description

      Summary

      This is a functional requirement for all teams before tagging a compat release for MongoDB 5.1

      Attachments

        Activity

          People

            jeff.yemin@mongodb.com Jeffrey Yemin
            dbeng-pm-bot PM Bot
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: