Uploaded image for project: 'Motor'
  1. Motor
  2. MOTOR-705

Tornado master must be tested with Python 3.6+

    • Type: Icon: Task Task
    • Resolution: Fixed
    • Priority: Icon: Major - P3 Major - P3
    • 3.0
    • Affects Version/s: None
    • Component/s: Tests
    • Labels:
      None

      Tornado's master branch now requires Python 3.6+.

            Assignee:
            steve.silvester@mongodb.com Steve Silvester
            Reporter:
            prashant.mital Prashant Mital (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

              Created:
              Updated:
              Resolved: