Uploaded image for project: 'Ruby Driver'
  1. Ruby Driver
  2. RUBY-1309

Update mongo_kerberos gem

    XMLWordPrintable

    Details

    • Story Points:
      1

      Description

      The gemspec needs to be updated to remove the upper bound on the Ruby driver version.

        Attachments

          Activity

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: