Uploaded image for project: 'Ruby Driver'
  1. Ruby Driver
  2. RUBY-2324

Update driver compatibility tables for 2.13 / server 4.4

    XMLWordPrintable

Details

    • Improvement
    • Status: Closed
    • Major - P3
    • Resolution: Fixed
    • None
    • 2.13.0.rc1
    • Docs
    • Fully Compatible

    Description

      The tables in https://docs.mongodb.com/ruby-driver/master/reference/driver-compatibility/ need to be updated for 2.13 release.

      Attachments

        Activity

          People

            oleg.pudeyev@mongodb.com Oleg Pudeyev
            oleg.pudeyev@mongodb.com Oleg Pudeyev
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: