Uploaded image for project: 'Core Server'
  1. Core Server
  2. SERVER-20280

Ubuntu 15.4 compatible with mongodb 3.0

    XMLWordPrintable

    Details

    • Type: Question
    • Status: Closed
    • Priority: Major - P3
    • Resolution: Duplicate
    • Affects Version/s: 3.0.0
    • Fix Version/s: None
    • Component/s: Build
    • Labels:
    • Environment:
      Ubuntu 15.4

      Description

      need to know if Ubuntu 15.4 compatible with mongodb 3.0

        Attachments

          Issue Links

            Activity

              People

              • Votes:
                0 Vote for this issue
                Watchers:
                4 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: