All removes from the sharding catalog need to be retried on NotMaster and network errors.
Make all CSRS config server removes retry on NotMaster and network errors
ExportXML Word Printable JSON
- Assignee:
-
Kaloian Manassiev
- Reporter:
-
Kaloian Manassiev
- Votes:
-
0 Vote for this issue - Watchers:
-
2 Start watching this issue
- Created:
- Updated:
- Resolved: