Uploaded image for project: 'Core Server'
  1. Core Server
  2. SERVER-32680

Update perf projects to use newer baselines

    XMLWordPrintable

Details

    • Task
    • Status: Closed
    • Major - P3
    • Resolution: Fixed
    • None
    • 3.6.3, 3.7.2
    • None
    • None
    • Fully Compatible
    • v3.6
    • Performance 2018-1-29
    • 0

    Description

      Master and 3.6 should use 3.4.10 instead of 3.4.9.

      Attachments

        Activity

          People

            david.daly@mongodb.com David Daly
            david.daly@mongodb.com David Daly
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: