Uploaded image for project: 'Core Server'
  1. Core Server
  2. SERVER-33135

Delete code for OP_COMMAND

    XMLWordPrintable

    Details

    • Backwards Compatibility:
      Fully Compatible
    • Sprint:
      Platforms 2018-03-26, Platforms 2018-07-30

      Description

      Now that 3.6 is released, the code base no longer needs to support OP_COMMAND.

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              redbeard0531 Mathias Stearn
              Reporter:
              redbeard0531 Mathias Stearn
              Participants:
              Votes:
              0 Vote for this issue
              Watchers:
              7 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved: