Uploaded image for project: 'Core Server'
  1. Core Server
  2. SERVER-24719

Run the Validate hook on the 3.2 branch

    XMLWordPrintable

Details

    • Fully Compatible
    • TIG 16 (06/24/16), TIG 17 (07/15/16), TIG 18 (08/05/16), TIG 2016-08-29
    • 0

    Description

      We can run the validate hook on the 3.2 branch by starting a 3.3.6+ server on the same files.

      This is a 3.2 only change

      Attachments

        Issue Links

          Activity

            People

              robert.guo@mongodb.com Robert Guo
              robert.guo@mongodb.com Robert Guo
              Votes:
              1 Vote for this issue
              Watchers:
              5 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: