Uploaded image for project: 'Core Server'
  1. Core Server
  2. SERVER-25947

jsCore_v33_validate should set multiversion_platform_arch

    XMLWordPrintable

    Details

    • Backwards Compatibility:
      Fully Compatible
    • Operating System:
      ALL
    • Sprint:
      TIG 2016-09-19

      Attachments

        Issue Links

          Activity

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: