Uploaded image for project: 'Core Server'
  1. Core Server
  2. SERVER-37495

Change Android minimum API level to 21

    XMLWordPrintable

Details

    • Task
    • Status: Closed
    • Major - P3
    • Resolution: Fixed
    • None
    • 4.0.4, 4.1.4
    • None
    • None
    • Fully Compatible
    • v4.0
    • Dev Tools 2018-10-08

    Description

      Requires library collapse which we now have.

      Attachments

        Activity

          People

            Unassigned Unassigned
            henrik.edin@mongodb.com Henrik Edin
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: